Podsekcje artykułu Wzmocnijmy Twoje wiadomości e-mail

o nas

RealSender - Castiglione Olona


W latach 2006-2009, po ponad dziesięciu latach
dystrybucji
zdaliśmy sobie sprawę, jak ważna jest reputacja serwera SMTP.

Istniał tylko jeden sposób, aby to zagwarantować:
dedykowany serwer SMTP z dedykowanym adresem IP dla każdego klienta.

Był to nasz pierwszy krok w kierunku dostarczania innowacyjnych rozwiązań
w niezawodnym i stale monitorowanym środowisku.

Naszym zadaniem jest: „wzmocnić Twoje e-maile”.
Pracujemy nad tym ciężko każdego dnia.

Gwarantujemy Ci pełną kontrolę i świadomość wysyłanych wiadomości e-mail,
dzięki czemu odbiorcy otrzymają Twoje wiadomości i będą im ufać.


Poproś o bezpłatną wersję próbną

łączność

RealSender - Stabio


W przypadku pytań handlowych lub technicznych:

  1. Uzyskaj link do czatu z ekspertem
Wprowadź swój numer telefonu komórkowego lub adres e-mail Wprowadź bieżący rok :: weryfikacja ludzka ::
  1. Wypełnij formularz internetowy

  2. Adres e-mail: contact@mx.realsender.com

  3. Telefon: +41 61 5000365

  4. Wiadomości tekstowe: +41 79 6276163

Nasze biuro jest czynne od poniedziałku do piątku w godzinach od 9:00 do 19:00 (czasu środkowoeuropejskiego).

Jak do nas dotrzeć:

  • Park+Rail na stacji kolejowej
    6855 Stabio - Szwajcaria

  • Międzynarodowy port lotniczy
    Mediolan Malpensa (MXP).

Numer VAT/NIP UE IT02457460125

plany i ceny

pojedyncza strzałka RealSender
to pojedynczy dedykowany serwer SMTP
, który może wysyłać do 10 000 wiadomości e-mail tygodniowo
(przeważnie używany do wiadomości e-mail 1-do-1 / transakcyjnych)
trzy strzały HighSender
to jedna bramka pocztowa łącząca wiele dedykowanych serwerów SMTP,
która przekazuje dane między 2 a 100 serwerami, automatycznie równoważąc przesył danych.
Może wysyłać do 1 000 000 wiadomości e-mail tygodniowo
(przeważnie używana do newsletterów/masowych wysyłek mailingowych).

Usługi oznaczone jako „aplikacje” są dodatkowo płatne.
Aby uzyskać więcej informacji, skontaktuj się z nami.


Poproś o bezpłatną wersję próbną

Podsekcje planów i cen

Ceny RealSender

całkowicie darmowy okres próbny bez zobowiązań
90-dniowa gwarancja zwrotu pieniędzy po zakupie

Opis
Adresy
e-mail „od”
Tygodniowe
wykorzystanie ruchu (GB)
Opłata roczna
(€ dotyczy tylko UE)
Limit tygodniowy
(liczba wiadomości e-mail, które można wysłać)
RealSender 100x3 100 9 990 $/€ do 30 000
RealSender 50x2 50 6 590 $/€ do 20 000
RealSender 25 25 3 390 $/€ do 10 000
RealSender 10 10 2 240 $/€ do 4000
RealSender 5 5 0.5 190 $/€ do 1000

Tygodniowy limit może być niższy, jeśli wystąpią problemy z dostarczaniem.
Czy potrzebujesz więcej adresów „od” lub większego ruchu? Skontaktuj się z nami.

x3 = wiadomości będą wysyłane przez trzy dedykowane serwery SMTP, w dwóch różnych centrach danych:
jeśli jeden z nich przestanie działać lub będzie niedostępny, pozostałe dwa będą nadal przekazywać wiadomości

x2 = wiadomości będą wysyłane przez dwa dedykowane serwery SMTP w różnych centrach danych:
jeśli jeden przestanie działać lub będzie niedostępny, drugi będzie kontynuował przekazywanie wiadomości

Generujemy 1 GB ruchu, wysyłając ok. 10 000 wiadomości e-mail o rozmiarze 100 KB każda
w ramach „adresów e-mail” i „ruchu tygodniowego” mamy limit tolerancji +20%,
po przekroczeniu limitu skontaktujemy się z Tobą w celu przeprowadzenia aktualizacji

RealSender nie toleruje SPAMU (niechcianej reklamy e-mailowej).
Klienci wysyłający niezamówioną reklamę komercyjną lub zabronioną reklamę
lub inne nękające lub nielegalne materiały za pośrednictwem poczty e-mail
zostaną natychmiast zamknięci na skutek braku możliwości zwrotu pieniędzy.


Poproś o bezpłatną wersję próbną

Ceny HighSender

całkowicie darmowy okres próbny bez zobowiązań
90-dniowa gwarancja zwrotu pieniędzy po zakupie

Opis
Adresy
e-mail „od”
Tygodniowe
wykorzystanie ruchu (GB)
Opłata roczna
Limit tygodniowy
(liczba wiadomości e-mail, które można wysłać)
HighSender 4 nie. 8 skontaktuj się z nami, aby uzyskać wycenę do 40 000
HighSender 3 nie. 6 skontaktuj się z nami, aby uzyskać wycenę do 30 000
HighSender 2 nie. 4 skontaktuj się z nami, aby uzyskać wycenę do 20 000

Limit tygodniowy może być niższy, jeśli wystąpią problemy z dostawą.
Czy potrzebujesz wyższego limitu tygodniowego? Skontaktuj się z nami.

Generujemy 1 GB ruchu, wysyłając ok. 10 000 wiadomości e-mail o rozmiarze 100 KB każda
w ramach „tygodniowego ruchu” mamy limit tolerancji +20%,
po przekroczeniu limitu skontaktujemy się z Tobą w celu przeprowadzenia aktualizacji

nie: zazwyczaj używany jest tylko jeden „adres e-mail nadawcy”, prosimy pytać, jeśli potrzebujesz więcej

RealSender nie toleruje SPAMU (niechcianej reklamy e-mailowej).
Klienci wysyłający niezamówioną reklamę komercyjną lub zabronioną reklamę
lub inne nękające lub nielegalne materiały za pośrednictwem poczty e-mail
zostaną natychmiast zamknięci na skutek braku możliwości zwrotu pieniędzy.


Poproś o bezpłatną wersję próbną

warunki korzystania z usługi

RealSender stosuje zasadę zerowej tolerancji dla SPAMU (niezamówionej reklamy e-mailowej). Klienci wysyłający niezamówione wiadomości komercyjne, zabronione reklamy lub inne materiały nękające lub niezgodne z prawem za pośrednictwem poczty elektronicznej podlegają natychmiastowemu zamknięciu konta bez zwrotu kosztów. Wielokrotne wysyłanie wiadomości do niewłaściwych adresatów i nieprzestrzeganie tygodniowego limitu jest uznawane za „zachowanie spamerskie”.

„Adresy e-mail nadawcy” dla każdego konta RealSender muszą być w jednej lub kilku domenach zarejestrowanych przez tę samą firmę. Każdy serwer może wysyłać do 10 000 wiadomości e-mail tygodniowo. Liczba odbiorców każdej wiadomości e-mail jest ograniczona do 100. Usługa RealSender jest świadczona wyłącznie do użytku biznesowego: wymagany jest pełny adres pocztowy i numer identyfikacji podatkowej.

RealSender jedynie przekazuje wiadomości e-mail i nie weryfikuje ich treści pod względem prawnym, faktycznym ani żadnym innym. RealSender nie ponosi również odpowiedzialności za treść przekazywanych wiadomości e-mail.

Klient zgadza się zwolnić RealSender z wszelkiej odpowiedzialności za wszelkie korzystanie z jego konta. Ponadto Klient zgadza się zwolnić RealSender z odpowiedzialności i zabezpieczyć go przed wszelkimi roszczeniami i wydatkami, w tym uzasadnionymi honorariami adwokackimi, związanymi z naruszeniem przez Klienta Umowy o Świadczenie Usług lub bezpośrednimi lub pośrednimi szkodami wyrządzonymi przez Klienta innej osobie.

Klient wyraźnie zgadza się, że korzystanie z usługi RealSender odbywa się na jego wyłączne ryzyko. Ani RealSender, ani żaden z jego dostawców informacji, licencjobiorców, pracowników ani agentów nie gwarantuje, że usługa będzie nieprzerwana i wolna od błędów; ani RealSender, ani żaden z jego dostawców informacji, licencjobiorców, pracowników ani agentów nie udzielają żadnych gwarancji co do rezultatów uzyskanych w wyniku korzystania z usługi. Usługa jest dystrybuowana „w stanie, w jakim się znajduje”, bez jakichkolwiek gwarancji, wyraźnych ani dorozumianych, w tym między innymi gwarancji tytułu prawnego lub dorozumianych gwarancji przydatności handlowej lub przydatności do określonego celu, z wyjątkiem gwarancji dorozumianych i niepodlegających wyłączeniu, ograniczeniu ani modyfikacji na mocy przepisów prawa mających zastosowanie do niniejszej umowy o świadczenie usług. Ani RealSender, ani żadna inna osoba zaangażowana w tworzenie, produkcję lub dostarczanie usługi nie ponosi odpowiedzialności za jakiekolwiek szkody bezpośrednie, pośrednie, przypadkowe, szczególne lub wynikowe wynikające z korzystania z usługi lub niemożności korzystania z usługi lub z naruszenia jakiejkolwiek gwarancji. Klient wyraźnie przyjmuje do wiadomości, że postanowienia niniejszego paragrafu mają zastosowanie również do wszystkich treści stron trzecich i wszelkich innych treści dostępnych za pośrednictwem usługi.

RealSender może według własnego uznania i bez wcześniejszego powiadomienia Klienta przesłać stosowne zawiadomienie na piśmie, faksem lub pocztą elektroniczną, zmieniając niniejszą Umowę o świadczenie usług lub ceny, a także zaprzestać świadczenia lub zmienić dowolny lub wszystkie aspekty Usługi.

RealSender i Inxbox są zarejestrowanymi znakami towarowymi w UE.

ograniczenia naszej oferty

  • Dla każdego klienta przygotowywany jest dedykowany serwer SMTP, konfigurowany i utrzymywany w trybie 24/7.
    Wiąże się to z minimalnymi kosztami, których nie znajdziesz w środowiskach SMTP,
    które z kolei oferują bardzo mało gwarancji i wysokie ryzyko dla użytkowników.

  • Nie mamy kontroli nad treścią wysyłanych wiadomości, może ona bowiem trafić do folderu Spam/Niechciana wiadomość.

  • Niektórzy dostawcy darmowej poczty domyślnie kierują wiadomości od nieznanych nadawców do folderu ze spamem.

    Ich system antyspamowy uczy się, co użytkownicy robią z otrzymanymi wiadomościami.
    Jeśli odbiorca oznaczy otrzymaną wiadomość jako NIE-spam, system rozpozna je jako prawidłowe
    i zacznie kierować je do folderu „Skrzynka odbiorcza” zamiast do folderu „Spam”.

    Alternatywnie, nadawca musi znajdować się w książce adresowej odbiorcy lub wcześniej wymieniać z nim wiadomości e-mail.

    Nasz zespół techniczny pomoże Ci zidentyfikować takie przypadki i wdrożyć skuteczną strategię dostarczania.

polityka prywatności

RealSender po prostu przekazuje wiadomości e-mail w imieniu swoich klientów i nie monitoruje ani nie archiwizuje ich treści.

Przechowujemy logi z ostatnich 7 dni i statystyki dotyczące wygenerowanego ruchu, które są dostępne dla klientów w sposób opisany tutaj:
Statystyki
logów i dostaw

Korzystanie z usługi podlega akceptacji przez naszych klientów Regulaminu świadczenia usług.

W przypadku nadużyć reagujemy szybko dzięki automatycznemu systemowi monitorowania czarnych list.

Na wszystkich stronach głównych naszych serwerów podany jest adres e-mail, na który należy zgłaszać niechciane wiadomości reklamowe przesyłane przez naszych klientów: [abuse@realsender.com] (mailto: abuse@realsender.com)

Z Inspektorem Ochrony Danych Osobowych można się skontaktować, wypełniając ten formularz.

słowniczek

  • Marketing w obiegu zamkniętym
    – proces, w którym dane o klientach mogą być wykorzystywane w kampaniach marketingowych i zwiększać sprzedaż.

  • DomainKeys Identified Mail (DKIM)
    to protokół uwierzytelniania poczty elektronicznej, który umożliwia nadawcy wykorzystanie kryptografii klucza publicznego do podpisywania wiadomości wychodzących w sposób, który może zostać zweryfikowany przez odbiorcę. Specyfikacja DKIM opiera się na wcześniejszych protokołach Domain Keys i Identified Internet Mail. DKIM jest zdefiniowany w dokumencie IETF RFC 4871. Standard DKIM jest już wdrażany przez Gmail i inne duże korporacje, aby całkowicie wyeliminować phishing i podszywanie się pod użytkowników poczty internetowej.

  • technologia uwierzytelniania wiadomości e-mail, która weryfikuje, czy wiadomość e-mail pochodzi z nazwy domeny, z której rzekomo została wysłana [2]. Zapewnienie prawidłowej tożsamości w wiadomości e-mail stało się kluczowym pierwszym krokiem w zapobieganiu spamowi, fałszerstwom, oszustwom, a nawet poważniejszym przestępstwom. [3]

  • Internet Engineering Task Force (IETF)
    to duża, otwarta międzynarodowa społeczność projektantów sieci, operatorów, dostawców i badaczy, zajmujących się rozwojem architektury Internetu i jego sprawnym funkcjonowaniem. Jest ona otwarta dla wszystkich zainteresowanych. Celem IETF jest usprawnienie działania Internetu.

  • Agent transferu wiadomości (MTA) –
    dowolny system z oprogramowaniem do routingu SMTP, który może przyjąć wiadomość, przetworzyć ją, wyszukać informacje o miejscu docelowym w DNS (lub innej tabeli routingu) i dostarczyć do docelowego systemu odbiorczego. MTA to zazwyczaj aplikacje serwerowe, takie jak Sendmail, Microsoft Exchange, Postfix, Lotus Domino, qmail, PowerMTA itp.

  • bezpieczne
    rozszerzenie protokołu SMTP do usługi SMTP, które umożliwia serwerowi i klientowi SMTP korzystanie z protokołu TLS (Transport Layer Security) w celu zapewnienia prywatnej, uwierzytelnionej komunikacji przez Internet. [1]

  • Sender Policy Framework (SPF)
    to protokół uwierzytelniania wiadomości e-mail oparty na ścieżce, który pozwala odbiorcom wiadomości e-mail ustalić, czy nadawca jest upoważniony do korzystania z domen w nagłówku wiadomości, poprzez ocenę adresu IP wychodzącego MTA nadawcy na podstawie informacji opublikowanych przez nadawcę w rekordach DNS TXT. SPF jest zdefiniowany w dokumencie IETF RFC 4408.

  • Protokół SMTP (Simple Mail Transfer Protocol)
    to internetowy standard transmisji poczty elektronicznej (e-mail) w sieciach IP (Internet Protocol). SMTP został po raz pierwszy zdefiniowany przez Jonathana Postela w dokumencie IETF RFC 821 (1982), a ostatnio zaktualizowany w dokumencie IETF RFC 5321 (2008), który zawiera rozszerzone dodatki SMTP (ESMTP). Jest to obecnie powszechnie używany protokół. SMTP jest przeznaczony do przesyłania poczty wychodzącej i wykorzystuje port 25.

  • Transport Layer Security (TLS)
    – protokół TLS zapewnia bezpieczeństwo komunikacji w Internecie. Protokół umożliwia aplikacjom klient/serwer komunikację w sposób zapobiegający podsłuchowi, manipulacjom i fałszowaniu wiadomości. TLS to protokół zgodny ze standardami IETF, ostatnio zaktualizowany w dokumencie RFC 5246.

Odniesienia:

[1] RFC 3207 – Rozszerzenie usługi SMTP dla bezpiecznego protokołu SMTP w ramach protokołu Transport Layer Security
[2] Raport OTA o stanie uwierzytelniania poczty e-mail z 2008 r.
[3] Uwierzytelnianie poczty e-mail autorstwa Davida MacQuigga